Yours Space
Test
test
test
Novità recenti
Accedi

Ho dimenticato la password

Flusso RSS


Yahoo! 
MSN 
AOL 
Netvibes 
Bloglines 



funzione logica excel

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

funzione logica excel

Messaggio Da Admin il Mer Gen 09, 2013 4:45 pm

=SE(B6="B";$B$15*C6*2;$B$15*C6)

se nella casella B6 c'è la lettera B si applicherà la formula dopo ; ...in caso contrario si applicherà l'altra formula.
avatar
Admin
Amministratore

Messaggi : 461
Crediti : 4614
Reputazione : 0
Data d'iscrizione : 11.10.09
Età : 29
Località : Milano

Vedi il profilo dell'utente http://yourspace.wikiforum.net

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum